» Ubuntu » Pakiety

Error

two or more packages specified (lhs2tex lucid-updates)