» Ubuntu » Pakiety

Error

two or more packages specified (libapache2-svn lucid-updates)