» Ubuntu » Pakiety » lucid-updates » libs » libatk1.0-0
lucid  ] [  lucid-updates  ] [  precise  ] [  quantal  ] [  raring  ] [  saucy  ] [  trusty  ]
[ Pakiet źródłowy: atk1.0  ]

Pakiet: libatk1.0-0 (1.30.0-0ubuntu2.1)

Odnośniki dla libatk1.0-0

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego atk1.0:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

The ATK accessibility toolkit

ATK is a toolkit providing accessibility interfaces for applications or other toolkits. By implementing these interfaces, those other toolkits or applications can be used with tools such as screen readers, magnifiers, and other alternative input devices.

This is the runtime part of ATK, needed to run applications built with it.

Inne pakiety związane z libatk1.0-0

  • wymaga
  • poleca
  • sugeruje
  • dep: libc6 (>= 2.2.5) [amd64]
    Embedded GNU C Library: Shared libraries
    również pakiet wirtualny udostępniany przez libc6-udeb
    dep: libc6 (>= 2.3.6-6~) [i386]
  • dep: libglib2.0-0 (>= 2.16.0)
    The GLib library of C routines

Pobieranie libatk1.0-0

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 56,9 KiB204,0 KiB [lista plików]
i386 51,2 KiB180,0 KiB [lista plików]