» Ubuntu » Pakiety » lucid-updates » libdevel » libavahi-qt4-dev
lucid  ] [  lucid-updates  ] [  precise  ] [  precise-updates  ] [  trusty  ] [  utopic  ] [  vivid  ]
[ Pakiet źródłowy: avahi  ]

Pakiet: libavahi-qt4-dev (0.6.25-1ubuntu6.2)

Odnośniki dla libavahi-qt4-dev

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego avahi:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Utopia Maintenance Team (Archiwum e-mail)
  • Sjoerd Simons
  • Sebastian Dröge
  • Loic Minier
  • Michael Biebl

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

Development headers for the Avahi Qt 4 integration library

Avahi is a fully LGPL framework for Multicast DNS Service Discovery. It allows programs to publish and discover services and hosts running on a local network with no specific configuration. For example you can plug into a network and instantly find printers to print to, files to look at and people to talk to.

This package contains the development headers for the interface to integrate the Avahi libraries into a Qt 4 main loop application.

Inne pakiety związane z libavahi-qt4-dev

  • wymaga
  • poleca
  • sugeruje
  • enhances

Pobieranie libavahi-qt4-dev

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 9,0 KiB116,0 KiB [lista plików]
i386 8,7 KiB112,0 KiB [lista plików]