» Ubuntu » Pakiety

Error

two or more packages specified (libavutil-dev lucid-updates)