» Ubuntu » Pakiety

Error

two or more packages specified (libcouchdb-glib-dev lucid-updates)