» Ubuntu » Pakiety

Error

two or more packages specified (libgfortran3 lucid-updates)