» Ubuntu » Pakiety

Error

two or more packages specified (libgnome-keyring-dev lucid-updates)