» Ubuntu » Pakiety

Error

two or more packages specified (libgnomekbd-dev lucid-updates)