» Ubuntu » Pakiety » lucid-updates » libdevel » libkiten-dev
lucid  ] [  lucid-updates  ] [  precise  ] [  raring  ] [  raring-updates  ] [  saucy  ] [  saucy-updates  ] [  trusty  ] [  utopic  ]
[ Pakiet źródłowy: kdeedu  ]

Pakiet: libkiten-dev (4:4.4.5-0ubuntu1) [universe]

Odnośniki dla libkiten-dev

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego kdeedu:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Qt/KDE Maintainers (Archiwum e-mail)
  • Daniel Schepler
  • Ana Beatriz Guerrero Lopez
  • Sune Vuorela
  • Fathi Boudra
  • Armin Berres
  • Modestas Vainius

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

development files for the Kiten Japanese reference libraries

This package contains development files for building software that uses the Kiten Japanese reference libraries.

This package is part of the KDE 4 education module.

Inne pakiety związane z libkiten-dev

  • wymaga
  • poleca
  • sugeruje
  • dep: kdelibs5-dev (>= 4:4.0.82)
    development files for the KDE 4 core libraries
  • dep: libkiten4 (= 4:4.4.5-0ubuntu1)
    libraries for the Kiten Japanese reference and study aid

Pobieranie libkiten-dev

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 14,0 KiB124,0 KiB [lista plików]
i386 13,9 KiB124,0 KiB [lista plików]