» Ubuntu » Pakiety

Error

two or more packages specified (libplasma3 lucid-updates)