» Ubuntu » Pakiety

Error

two or more packages specified (libavahi-qt4-1 lucid-updates)