» Ubuntu » Pakiety » lucid-updates » libs » libqtruby4shared2
lucid  ] [  lucid-updates  ] [  precise  ] [  quantal  ] [  raring  ] [  raring-updates  ] [  saucy  ] [  trusty  ]
[ Pakiet źródłowy: kdebindings  ]

Pakiet: libqtruby4shared2 (4:4.4.5-0ubuntu1.2) [universe]

Odnośniki dla libqtruby4shared2

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego kdebindings:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Qt/KDE Maintainers (Archiwum e-mail)
  • Torsten Marek
  • Sune Vuorela
  • David Palacio
  • Modestas Vainius

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

internal library for Qt 4 Ruby bindings

This is an internal library part of KDE Bindings module

Inne pakiety związane z libqtruby4shared2

  • wymaga
  • poleca
  • sugeruje
  • dep: libc6 (>= 2.4)
    Embedded GNU C Library: Shared libraries
    również pakiet wirtualny udostępniany przez libc6-udeb
  • dep: libqt4-network (>= 4:4.5.3)
    Qt 4 network module
  • dep: libqtcore4 (>= 4:4.6.1)
    Qt 4 core module
  • dep: libqtgui4 (>= 4:4.5.3)
    Qt 4 GUI module
  • dep: libruby1.8 (>= 1.8.7.249)
    Libraries necessary to run Ruby 1.8
  • dep: libsmokeqt4-3 (= 4:4.4.5-0ubuntu1.2)
    Qt 4 Smoke libraries
  • dep: libstdc++6 (>= 4.1.1)
    The GNU Standard C++ Library v3

Pobieranie libqtruby4shared2

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 121,6 KiB408,0 KiB [lista plików]
i386 114,9 KiB372,0 KiB [lista plików]