» Ubuntu » Pakiety

Error

two or more packages specified (linux-backports-modules-alsa-2.6.32-33-preempt lucid-updates)