» Ubuntu » Pakiety

Error

two or more packages specified (linux-backports-modules-compat-wireless-2.6.35-2.6.32-29-generic-pae lucid-updates)