» Ubuntu » Pakiety

Error

two or more packages specified (linux-backports-modules-wireless-2.6.32-22-preempt lucid-updates)