» Ubuntu » Pakiety

Error

two or more packages specified (linux-backports-modules-wwan-2.6.32-39-generic lucid-updates)