» Ubuntu » Pakiety

Error

two or more packages specified (linux-headers-2.6.32-25-preempt lucid-updates)