» Ubuntu » Pakiety

Error

two or more packages specified (linux-headers-2.6.32-31-preempt lucid-updates)