» Ubuntu » Pakiety

Error

two or more packages specified (linux-headers-2.6.32-36-preempt lucid-updates)