» Ubuntu » Pakiety

Error

two or more packages specified (linux-headers-lbm-2.6.32-22-generic lucid-updates)