» Ubuntu » Pakiety

Error

two or more packages specified (linux-image-2.6.32-40-virtual lucid-updates)