» Ubuntu » Pakiety

Error

two or more packages specified (linux-image-2.6.38-15-server lucid-updates)