» Ubuntu » Pakiety

Error

two or more packages specified (nvidia-173-kernel-source lucid-updates)