» Ubuntu » Pakiety

Error

two or more packages specified (pcmanfm-nohal lucid-updates)