» Ubuntu » Pakiety

Error

two or more packages specified (pdns-backend-pgsql lucid-updates)