» Ubuntu » Pakiety

Error

two or more packages specified (php5 lucid-updates)