» Ubuntu » Pakiety

Error

two or more packages specified (python-imaging lucid-updates)