» Ubuntu » Pakiety

Error

two or more packages specified (spf-tools-python lucid-updates)