» Ubuntu » Pakiety

Error

two or more packages specified (rt3.8-db-postgresql lucid-updates)