» Ubuntu » Pakiety

Error

two or more packages specified (simplecommeubuntu lucid-updates)