» Ubuntu » Pakiety

Error

two or more packages specified (language-pack-gnome-ast-base lucid-updates)