» Ubuntu » Pakiety

Error

two or more packages specified (language-pack-gnome-fr-base lucid-updates)