» Ubuntu » Pakiety

Error

two or more packages specified (language-pack-gnome-ja-base lucid-updates)