» Ubuntu » Pakiety

Error

two or more packages specified (language-pack-gnome-pl-base lucid-updates)