» Ubuntu » Pakiety

Error

two or more packages specified (language-pack-gnome-tl-base lucid-updates)