» Ubuntu » Pakiety

Error

two or more packages specified (language-pack-kde-is-base lucid-updates)