» Ubuntu » Pakiety

Error

two or more packages specified (ubiquity-frontend-debconf lucid-updates)