» Ubuntu » Pakiety

Error

two or more packages specified (wicd-curses lucid-updates)