» Ubuntu » Pakiety » lucid-updates » libdevel » wine-dev
lucid  ] [  lucid-updates  ] [  precise  ] [  precise-updates  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Pakiet źródłowy: wine1.2  ]

Pakiet: wine-dev (1.2.2-0ubuntu2~lucid1) [universe]

Odnośniki dla wine-dev

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego wine1.2:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Scott Ritchie
  • Arthur Loiret
  • Scott Ritchie
  • Stephan Hermann

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

Microsoft Windows Compatibility Layer (dummy package)

This package is to ease upgrades for users of older Wine packages. It can be safely removed.

Pakiety udostępniające wine-dev

wine1.2-dev
Microsoft Windows Compatibility Layer (Development files)

Inne pakiety związane z wine-dev

  • wymaga
  • poleca
  • sugeruje
  • dep: wine1.2-dev
    Microsoft Windows Compatibility Layer (Development files)

Pobieranie wine-dev

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
all 39,5 KiB64,0 KiB [lista plików]