» Ubuntu » Pakiety

Error

two or more packages specified (xdg-utils lucid-updates)