» Ubuntu » Pakiety

Error

two or more packages specified (xgnokii lucid-updates)