» Ubuntu » Pakiety » lucid (10.04LTS) » libdevel » libicu-dev
lucid  ] [  lucid-updates  ] [  precise  ] [  precise-updates  ] [  quantal  ] [  quantal-updates  ] [  raring  ] [  raring-updates  ] [  saucy  ] [  trusty  ]
[ Pakiet źródłowy: icu  ]

Pakiet: libicu-dev (4.2.1-3ubuntu0.10.04.1) [security]

Odnośniki dla libicu-dev

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego icu:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Jay Berkenbilt

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

Development files for International Components for Unicode

ICU is a C++ and C library that provides robust and full-featured Unicode and locale support. This package contains the development files for ICU along with programs used to manipulate data files found in the ICU sources.

Inne pakiety związane z libicu-dev

  • wymaga
  • poleca
  • sugeruje
  • dep: libc6-dev
    Embedded GNU C Library: Development Libraries and Header Files
    lub libc-dev
    pakiet wirtualny udostępniany przez libc6-dev
  • dep: libicu42 (= 4.2.1-3ubuntu0.10.04.1)
    International Components for Unicode
  • sug: icu-doc
    API documentation for ICU classes and functions

Pobieranie libicu-dev

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 2 817,8 KiB12 252,0 KiB [lista plików]