» Ubuntu » Pakiety

Error

two or more packages specified (libreadline5-dev lucid)