» Ubuntu » Pakiety

Error

two or more packages specified (ant-phone lucid)