» Ubuntu » Pakiety

Error

two or more packages specified (balazarbrothers lucid)