» Ubuntu » Pakiety

Error

two or more packages specified (libtaoframework-ode-cil-dev lucid)