» Ubuntu » Pakiety

Error

two or more packages specified (crossfire-doc lucid)