» Ubuntu » Pakiety

Error

two or more packages specified (libmpdclient2-dbg lucid)