» Ubuntu » Pakiety

Error

two or more packages specified (libopal3.6.6-dbg lucid)